tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Присвоїти ( языком python)==1%!==с
Присвоїти ( языком python)
==
1
%
!=
=
с
katyspdhh
2 19.05.2021 11:21
1
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
alex2007serg
12.05.2019 17:22
Программа на с++ написать программу, выполняющую следующие действия: • ввод с клавиатуры данных в массив, состоящий из восьми элементов типа marsh; записи должны быть по номерам...
dashadasha22399
12.05.2019 19:15
Скажите, , эти программы правильные? (название проги - номер ))program four; uses crt; var a, b, c, d, kop, rub: real; begin clrscr; writeln( sena 1 kg fruktov ); readln(a);...
shamsi3000
25.12.2020 13:59
Дана кодовая таблица. Расшифруйте следующие записи....
ULYAVALEREVNA
21.06.2019 20:10
Впаскале вводится сначала число n, а затем n чисел. выведите эти n чисел в следующем порядке: сначала выводятся все нечетные числа в том порядке, в каком они встречались во...
саша8510
21.06.2019 20:20
Написать программу, которая выводит на экран все нечетные числа от 0 до 10 c++...
Даниилfire
15.02.2022 06:55
Количество элементов, которые больше предыдущего Последовательность состоит из натуральных чисел и завершается числом 0. Определите, сколько элементов этой последовательности...
PaymLaim
15.02.2022 06:53
Решите задачу У исполнителя Альфа две команды, которым присвоены номера: 1. прибавь 1 2. умножь на Б (b - неизвестное натуральное число;b 2) Выполняя первую из них, Альфа...
ceneral
15.02.2022 06:52
3.1. Дана программа нахождения суммы нечетных чисел в промежутке от 33 до 45. Заполните B программе недостающие команды на языке программирования Python. S=0 for i in range...
raffigaz10
15.02.2022 06:50
Дана блок-схема. начало Ввод a,b R:=3b у М:= 2а у Р:= R+M вывод Р конец Известно, что а = 19; b = -12. ответ: Р- || ответить...
Foolrelax
31.08.2019 22:50
Напишите программу которая заполняет массив квадратами натуральных чисел от 1 до n(паскаль)...
Популярные вопросы
Нужно ответить на английском на эти во Был ли ты раньше на школьных прогулках,...
2
Определить среднегодовую стоимость фондов и годовую сумму амортизации отчислений...
3
Решите задачу . При взаимодействии натрия массой 10 г с водой выделился...
1
Складіть у зошиті таблицю основні напрямки зовнішньої політики московської...
3
Раскрыть скобки posse compose , и перевести...
2
На основании экспериментальных данных выразите структурную формулу молекулы...
2
Напишите уравнения полной и поэтапной диссоциации серной кислоты и гидроксид...
3
Чому алюміній на холоді не взаємодіє з концентрованими кислотами (нітратною,...
3
Когда началась партизанская война? «Так называемая партизанская война началась...
3
ПИГМАЛИОН.Кому належать ци слова. Як ви зрозумили значення вислову.Пояснити...
3