По информатике.нужно написать программу на языке pascal. условие - перевести доллары от 1 до 10 в рубли

kirillanisimovp08nm9 kirillanisimovp08nm9    1   28.09.2019 05:40    2

Ответы
mako011111 mako011111  02.09.2020 07:57

const

   rubles = 66.85;

var dollars:integer;


begin

   writeln('Введите доллары: ');

   readln(dollars);

   writeln(dollars, ' в рублях = ', (dollars * rubles):2:2);

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика