Питон! , , ) нужно написать программу, которая считает количество букв в слове.

ВККeerboom ВККeerboom    3   06.01.2020 16:06    6

Ответы
denasty denasty  10.10.2020 23:55

print(len(a))  #len показывает сколько елементов было введено в {}

Объяснение:Вот тебе код !  Вместо переменной а , вставь свою и пиши код ( то слово ) в {} таких ковычках

ПОКАЗАТЬ ОТВЕТЫ
Джерико Джерико  10.10.2020 23:55

Объяснение:

Вот простой

a = input("Введите слово: ")

print("Длина слова: ", len(a))

А можно так:

a = input("Введите слово: ")

a = list(a)

b = 0

for i in a:

   b += 1

print("Длина слова: ", b)

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика