tutotveti.ru
Предметы
Биология
Физика
Українська мова
Музыка
Французский язык
Обществознание
МХК
Право
ОБЖ
Психология
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Русский язык
Английский язык
Окружающий мир
Алгебра
Другие предметы
История
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Первая женщина программист
Первая женщина программист (подсказка: в честь неё назван один из языков программирования)
thrasher7777
3 31.07.2019 20:20
2
Ответы
806amanova
28.09.2020 20:29
Ада Лавлейс, или, если полностью -
Авгу́ста А́да Кинг (урождённая Ба́йрон), графиня Ла́влейс
Язык программирования - Ада
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
kurroro
18.08.2019 23:10
Для чего используется программа? в чем основное различие процедур и функций?...
элюсся5
04.06.2019 01:40
Плз: (( напишите программу, которая из заданного предложения составляет строку, содержащую последние буквы каждого слова. напечатайте полученную строку. мама мыла раму ....
Юрашевич101
04.06.2019 00:21
Составление программ, использующих графические возможности pascalabc...
antipovakamila
04.06.2019 00:13
Пацаны, выручайте. я нашел в пробнике , которое хз как делать, объясните. а то огэ уже завтра...
буслай
15.04.2020 21:00
Дана программа.beginwrite ( cat );write (Переведи!!)end.На экране данные выведены следующим образом:1)catПереведи!2)Переведи!3)cat Переведи!4)cat...
lyaman2005
15.04.2020 21:00
Укажите ошибку в следующем фрагменте алгоритма for i := 10 to 1 do begin write(i); end; ошибочное использование begin и end ошибочное написание главного ключевого слова...
марусяice1
11.08.2019 06:20
Переведите числа 111111 и 101011 из двоичной в десятичную...
romankomarov1
07.10.2019 11:01
Найти области определения функций: 1) z=1/(r^2-x^2-y^2); 2) z=ln(y^2-4x+8); 3) u=✓a^2-x^2-y^2-z^2; найти линии уровня функций и построить их: 1) z=2x+y; 2) z=xy; 3) z =...
CherryGirll
07.10.2019 11:01
Знайти різницю і сотий член арифметичних прогресії (an) : 5,4; 4,8; 4,2; ....
диана2460
07.10.2019 11:01
Выразите данные углы через градусную меру [tex]\frac{9\pi }{4}[/tex] [tex]\frac{\pi }{12}[/tex] [tex]\frac{13\pi }{20}[/tex]...
Популярные вопросы
в в закрытом сосуде постоянного объема при температуре 35 градусов давление...
3
Изделие весит 0,9 кг и ещё 0,9 своего веса сколько весит изделие...
2
15.Образующая конуса 25 см. Полная поверхность его 224 см. Найдите площадь...
1
Тірек сөздерді қолданып, монолог жаз. Жоспар: Кіріспе бөлім Мамандық...
2
В одном из приведённых ниже предложений НЕВЕРНО употреблено выделенное...
2
Поставьте знаки препинания в предложение если бы оно было в тексте.Какие...
3
Побудувати графіки функцій f(x) =...
2
1.в прямоугольном треугольнике ABC с прямым углом C. AC = 16 см BC =...
1
2 тапсырма .Қан мен тер романынан берілген үш үзіндіге ат қой. оны дәйектеп...
3
каждый год количество собранного урожая увеличивается на 20%(простой...
2
Авгу́ста А́да Кинг (урождённая Ба́йрон), графиня Ла́влейс
Язык программирования - Ада