ПАСКАЛЬ:Составить программу, которая вычисляет сумму и среднее арифметическое положительных чисел.

StehnkaSova StehnkaSova    2   18.05.2020 17:43    3

Ответы
Alиска Alиска  14.10.2020 23:04

Var a,b:real;

begin

read (a,b);

writeln (a+b);

write ((a+b) / 2)

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика