Составить программу на языке паскаль! составить программу линейной структуры в квадратной комнате шириной а и высотой в решили поклеить обои. вычислите площадь стен для оклеивания их обоями. взарание .

dilinur15 dilinur15    1   13.09.2019 17:00    1

Ответы
dimaloginkinozgu92 dimaloginkinozgu92  07.10.2020 12:17
Program odoi; 
var a,b,s: real;  
begin    
  writeln('введите ширину a');   
   readln(a);   
  writeln('введите ширину b');   
    readln(b);   
   s:=a*b;   
writeln('площадь равна s=',s)
 end.   
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика