Паскаль написать программу, которая выводит таблицу умножения для числа а на множители от 1 до 9

rmnikkp00szv rmnikkp00szv    3   25.11.2019 19:17    3

Ответы
bahahas bahahas  03.09.2020 08:48

Var a, i:integer;

Begin

Writeln('Введите число') ;

Read(a) ;

For i:=1 to 9 do writeln( a, '*', i, '=', a*i) ;

End.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика