tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Паскаль ! 1.напишите программу,
Паскаль ! 1.напишите программу, чтобы вывести символы по образцу a ab abc … abc…xy abc…xyz
13мама
3 08.10.2019 05:30
1
Ответы
alkhodzhaevaka
10.10.2020 03:25
var s:string;
i:integer;
BEGIN
s:='';
for i:=65 to 90 do begin
s:=s+chr(i);
writeln(s);
end;
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
анлггрн765
23.03.2021 11:42
написать код в питоне , для решения задания....
Hiipotatohihi
23.03.2021 11:47
Напишите программу, на вход которой подаются прямоугольные матрицы в виде последовательности строк. После последней строки каждой матрицы идёт строка, содержащая только...
irinacom50gmal
21.03.2020 00:19
Написать программу подсчитать порядок...
MrWolf1244
19.06.2019 23:20
Прибавь к этим словам по 2 буквы и получи новые слова из 5 букв: --....
ruslanchiksmirozrw6o
28.06.2019 08:50
Написать программу решения на языке паскаль: а)известно, что х кг шоколадных конфет стоит а рублей, а y кг ирисок стоит в рублей. определить, сколько стоит 1 кг шоколадных...
galimullinaan
02.11.2021 22:07
с информатикой ! Задано 4-х значное натуральное число. Определить его удвоенную третью цифру(написать программу Pascal)...
tatiana158
06.10.2020 08:42
16. Внимание! ответы с орфографическими ошибками не засчитываются. Разделите представленные изображения на две группы. Дайте названиягруппам и назовите каждую группу одним...
mainaalikuliev
06.10.2020 08:42
Подскажите Какое наименьшее число упаковок красок для рисования можно купить по 39 рублейбез сдачи, если в наличии только 5-ти рубле-Вые монеты?...
Pakemongo
06.10.2020 08:42
Докажите 1+4+7+10+...+(3n-2)=n/2(3n-1)...
mgatron
06.10.2020 08:42
P(-5,7) және Q(6) нүктелерінің арақашықтығын тап....
Популярные вопросы
Прочитайте начало текста и допишите соответствующую ему заключительную...
1
Выразите переменную у через переменную х в выражении: 3х – у = 5 ...
3
Сейчас Андрей втрое младше своего отца. Он родился тогда, когда отцу...
1
Зат молшерын атом деп атаган гылым...
1
Можно ли считать открытые источники воды чистыми?...
3
Опишите, как отличается состав воздуха в начале опыта и через сутки...
2
укажите тело с наибольшей жесткостью.b) коэффициент жесткости тела...
2
Анаграммой называется произвольное слово, полученное из данного слова...
3
Матинен курдели создерди тауып кестенин тиысты баганын жаз...
3
Какая единица получится если h*c/лямду0? и какая размерность энергии...
1
var s:string;
i:integer;
BEGIN
s:='';
for i:=65 to 90 do begin
s:=s+chr(i);
writeln(s);
end;
end.