Pascal abc написать программу, которая бы вводила с клавиатуры два символа и выводила на экран тот, код которого больше (использовать операцию сравнения символов)

aiiiotbahiiiot aiiiotbahiiiot    1   08.07.2019 08:50    1

Ответы
iragav30 iragav30  30.08.2020 14:04
Var c1,c2:char;
begin;
readln(c1);
readln(c2);
if ord(c1)>ord(c2) then writeln(c1) else writeln(c2);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика