tutotveti.ru
Предметы
Биология
Физика
Українська мова
Музыка
Французский язык
Обществознание
МХК
Право
ОБЖ
Психология
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Русский язык
Английский язык
Окружающий мир
Алгебра
Другие предметы
История
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Объявите массив типа int
Объявите массив типа int с числом элементов 7 (элементы вводите с клавиатуры). Найдите произведение элементов заданного массива.
вау1905
3 17.03.2021 14:12
2
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
jadeholden451
15.09.2020 15:22
Задача 3. Текст, що має довжину 100 символів, записаний з використан- ням алфавіту потужністю 64 символи. Який інформаційний обсяг тексту вбайтах?...
lisa285
13.04.2020 18:14
Определите значение задан.программы Var i,S: integer; Begin S:=0; For i:=1 to 10 do S:=S+i; Write(‘S=’,S); End....
Adel3004
13.04.2020 18:14
За выполненую работу я заплачу от 100до 200 рублей( зависит от полученной оценки и соответсвенно после пощучения оценки) , картинкой или схемой или более удобным Ход выполнения...
Litegran
13.04.2020 18:15
Написать программу в паскале авс...
alexguzz55
13.04.2020 18:15
Чтобы создать новый документ в программе Microsoft Word 2010 надо Открыть вкладку:а) файлб) главнаяв) вставкаг) разметка страницы...
alka231282
17.06.2019 12:30
Файл 3840 кбайт передается через некоторое соединение за 30 секунд. определите время (в секундах) за которое можно передать через это же соединение файл размером 5760 кбайт....
dikozzz
30.05.2019 08:50
Зная, что в кодировке ascii десятичный код каждой строчной латинской буквы на 32 больше кода соответствующей прописной буквы, декодируйте следующее сообщение:...
Sapff1ra
30.05.2019 08:50
1)в одном томе энциклопедического словаря 1024 страницы. какой объем памяти потребуеся для хранения 4 томов такого словаря? при кодировке 8 - битным кодом кои-8? все тома...
ЯTV
30.05.2019 09:00
Нарисуйте в paint обстановку комнаты, используя графические примитивы: квадрат, прямоугольник и прямую линию....
Софияcatwar
22.05.2019 01:50
Даны натуральное число n и последовательность целых чисел а1, а2,…,аn..все положительные элементы уменьшить в 2 раза. составить блок-схему алгоритма, написать программу...
Популярные вопросы
Ваквариуме было несколько рыбок когда пустили иуда еще 8 лещей и7 окуньуов...
3
1.назови известные тебе части слова 2.что такое основа слова? 3.какую...
2
Отольются кошке мишкины слёзки. отольются это глагол мышкины прилательное...
3
Что такое культура речи. рассказать в 4 - 5 предложениях...
3
36 килограммов яблок разложили в 4 ящика поровну а 12 кг. груш разложили...
3
Решите ) определите диаметр луны в километрах,если известно, что половина...
2
Выражение поэтапно (полностью расписывая, а то я не понимаю : с 2a(a-6b)+3b(4a-b)...
3
Назови чила перешагивая через четыре числа в порядке возрастаниия начиная...
3
Как понять где диспозиция, санкция и гипотеза,ну например в статье 116...
2
Составить и найти неизвестные величины: цена 15 монет и ? монет,количество-одинаковое,стоимость...
3