Объясните как решать ниже записана программа. получив на вход число , эта программа печатает два числа, и . укажите наибольшее из таких чисел , при вводе которых алгоритм печатает сначала 3, а потом 0

Miralis11 Miralis11    2   14.08.2019 09:00    1

Ответы
sasha7666 sasha7666  02.08.2020 16:02
Begin
Read(n,m);
If n>m then write(n), else write(m);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика