нужно заранее! Составить программу для нахождения суммы кубов чисел последовательности a1, …, an.​

Танзила44 Танзила44    3   18.12.2020 20:36    7

Ответы
100116 100116  17.01.2021 20:36

s = 0

a = int(input("Введите a1: "))

an = int(input("Введите an: "))

for i in range(a,an+1):

   s += i ** 3

print(s)

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика