Нужно составить программу в с++ , чтобы умножались положительные и отрицательные числа.( вообщем , почти канкулятор , только в канкулятор все, а мне нужно только умножение) заранее

PlizHelpMee PlizHelpMee    2   24.09.2019 00:30    1

Ответы
Ven8Kedy Ven8Kedy  08.10.2020 13:43
Так бери и умножай, в чем проблема?
std::cout << 4 * -4;
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика