Нужно составить программу, которая просит ввести любое предложение. затем она должна: 1) сосчитать кол-во введенных символов 2) определить на какую букву начинается второе слово предложения 3) сосчитать кол-во пробелов в предложении
Program Slova;var a,c:string; b,k,i:integer;begin Writeln('Введите предложение'); readln(a); b:=length(a); c:=copy(a,2,1); For i:=1 to b do If a[i]=' ' Then k:=k+1; Write(b,' ',c,' ',k);end.