Нужно сделать программу на паскале+ блок схема или алгоритм составить программу информационное сообщение пользователю

67889055 67889055    3   15.09.2019 09:30    4

Ответы
Ангелюся10 Ангелюся10  07.10.2020 16:46
Э

prorgam psck;

begin

writeln('Информационное сообщение');

end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика