tutotveti.ru
Предметы
Биология
Физика
Українська мова
Музыка
Французский язык
Обществознание
МХК
Право
ОБЖ
Психология
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Русский язык
Английский язык
Окружающий мир
Алгебра
Другие предметы
История
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Нужно решить через программу
Нужно решить через программу Excel VBA. Со всеми формулами. Вычислить объем и площадь всей поверхности полого цилиндра, радиусы основания которого равны R и r, а высота цилиндра равна сумме этих радиусов.
Aryyke08
2 28.02.2021 18:06
11
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
Unyrfnch
07.05.2019 21:07
Информация о каждом из 88 сотрудников фирмы объемом 16560 символов находится в одном общем файле cadrs.txt. можно ли не прибегая к архивированию переписать все этот...
larasayugay
07.05.2019 21:12
Решить! блок-схем 8 класс информатика 2, 3, 4...
unknown2015
07.05.2019 21:13
Установите правильный порядок команд в программе....
123Gopo
20.01.2020 08:52
Решить delphiгде 2 умножить на синус (альфа)...
vovanharahashyox7cel
20.01.2020 09:09
Исполнитель робот действует в следующей обстановке: для робота составлена следующая программа: цикл «пока» выполняется, пока условие истинно, иначе происходит переход...
hessous
27.05.2019 09:40
Как влияет увеличение информационной емкости оперативной памяти на быстродействие вычислительной системы?...
люблютебя4
03.06.2019 15:30
Написать программу в pascal. найти сумму 10 нечетных чисел....
agisheveevelina
03.06.2019 15:40
Вчём отличие поиска от систематизации информации?...
sinitsadmitrij
19.08.2019 18:10
1)какое число нужно написать вместо многоточия, чтобы цикл выполнился ровно 2 раза? i: =; while i =6 do begin writeln( ! ); i: =i-1; end;...
Anastasiay29
19.08.2019 18:10
Составить программу вычесления значений функции y=x*sin x для значений x. из интервала (-п,п) с шагом 0.3...
Популярные вопросы
Прочитайте. Спишите,обозначая дополнения. Укажите, чем они выражены....
3
Написати твір на тему: Мій університет (10-12 простих речень)...
2
7. Позначте цифрами правильну відповідь. Знайдіть відповідність між...
2
5. На основе нижеследующего определитепревращение энергии:Прогулка...
2
Площадь треугольника на 54 см2 больше площади подобного треугольника....
3
Найди массу водорода, который вступит в реакцию с 16г серы, если...
1
Гусеничный трактор массой 6000 кг имеет опорную площадь обеих гусениц...
1
Складіть таблицю основних верств суспільства Наддністрянської України...
2
Яких рис не вистачало І.Сіркові, щоб стати видатним історичним діячем?...
2
Сума кута ∠4 із кутами ... дорівнює 180°. Знайди всі кути (їх всього...
3