Нужно написать программу в паскали. условие следующее: даны три числа. найти сумму двух наибольших из них.

dnlnv dnlnv    2   19.03.2019 03:40    3

Ответы
20262003 20262003  26.05.2020 02:23
uses math; var a,b,c,mn,x:real; begin writeln('a,b,c'); readln(a,b,c); mn:=Min(MIn(a,b),c); x:=a+b+c-mn; write('max=',x:0:2); readln end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика