Нужно написать программу к в турбо паскале и сделать к блок-схему. каждый день поль получает карманные деньги на мелкие расходы.из них он тратит 30 пенсов на сладости.это составляет 1/4 часть того,что он покупает ежедневно.поль сберегает 1/3 того,что остается после покупки сладостей.напишите программу,которая выводит на экран сумму,накопленную полем за один год.

Агаисмаил1 Агаисмаил1    1   25.05.2019 04:50    7

Ответы
cerivcankin cerivcankin  21.06.2020 04:57
Program Lloyd;
varx,y,z: real;
begin
y:=(((30*4)-30)/3)*365;
write('nakopleniya Pole za god = ', y);
readln (y);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика