tutotveti.ru
Предметы
Биология
Физика
Українська мова
Музыка
Французский язык
Обществознание
МХК
Право
ОБЖ
Психология
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Русский язык
Английский язык
Окружающий мир
Алгебра
Другие предметы
История
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Нужна ваша 1) составить программу
Нужна ваша 1) составить программу для вывода на одной строке чисел 1, 13 и 49 с одним пробелом между ними
s1453849
1 01.10.2019 15:40
9
Ответы
Елена21st
09.10.2020 08:01
Program P11349;
begin
writeln (1,' ',13,' ',49)
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
AlinaAlina707
29.04.2020 12:50
Написать сообщения о видах сортировки массивов(подсказка существует сортировка пузырьком, пирамидальная, быстрая), так же существуют и другие в виде презентации или текста...
pirozhkovanastya
29.04.2020 13:29
Написать программу на с++ Дана целочисленная квадратная матрица. Определить: 1) произведение элементов в тех строках, которые не содержат отрицательных элементов; 2) максимум среди...
аслан91
29.04.2020 13:29
Венн диаграммасы бойынша автоматты түрде жәнеқолмен жасалған мазмұндардың ұқсастығы менайырмашылығына талдау жасаңдар....
xlebic2008
29.04.2020 13:26
Определить индексы элементов вектора Z размерности 6 элементов, значения которых равны К или М. В C++ и сделать блок-схему...
Taddi
03.04.2021 17:14
Определите адрес сети, номер компьютера, наибольшее возможное количество компьютеров в сети 192.60.65.180/26...
Neznaika123shsgwheh
03.04.2021 17:08
Как это исправить?? Короче я сделала презентацию для школы и хочу посмотреть перед тем как сдать её но тут вот что(на картинке) Как открыть презентацию посмотреть и как исправить...
HFccv
22.06.2019 20:10
Напишите функцию,(через процедуру ) которая находит наибольший общий делитель двух натуральных чисел. пример: введите два натуральных числа: 7006652 112307574 нод(7006652,112307574)...
shlykhta95
23.06.2019 12:50
Действие единых цен, установление прейскуранта говорит: а) о развитии рыночной б) о процветании монополий в) о плановой г) нет правильного ответа...
КурогаБич
28.12.2020 16:41
Информатика ЕГЭ, 25 задание Рассмотрим произвольное натуральное число, представим его всеми возможными в виде произведения двух натуральных чисел и найдём для каждого такого произведения...
lolkek142
28.12.2020 16:44
Окна: двигать, закрывать, прятать нижнюю панель и изменять их размеры, переключаться между окнами очень...
Популярные вопросы
Составте предложения с besides-кроме того ,onthe onehead-с одной стороны , on the...
2
Сколько будет 5×55510×555×555×1000×5000=? (слабо без калькулятора? )...
2
Длина катетов прямоугольного треугольника составляет 4 см и 7 см.начерти этот треугольник...
1
Михаил юрьевич лермонтовмгле он учился полная версия...
3
Сдала города в другой пассажир долетел за 3 часа обратно уехала позже 22: 00 сколько...
2
Название растение из орфогрофичисково словаря 2 класс....
3
Опишите страну египед по плану 1. какие карты надо использовать при описании страны?...
1
Реферат на тему гимнастика и ее виды...
3
2: 5*5/8*8/11*11/14 (( вот этот знак значит что числа вокруг дробь / )) 3/7*5/9*7/3*9/5...
3
1)какие государства завоевала пенсия? 2) природа в персии 3) основные формы хозяйства...
2
Program P11349;
begin
writeln (1,' ',13,' ',49)
end.