tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Найти сумму и количество
Найти сумму и количество чётных элементов массива, содержащего 20 элементов.
Решить задачу и нарисовать блок схему.
SpOoN777
3 15.12.2021 10:25
0
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
2990302743
10.08.2022 06:50
решить данную сложную задачу. Сам не справляюсь. идея следующая: должны быть функции для проверки заполнение таблицы судоку. нужна функция, которая для каждой ещё не заполненные...
LadyBoy357
10.08.2022 07:01
22:59 22 Тип 22 № 14706 записан Ниже на пяти языках программирования алгоритм. Получив на вход число х, этот алгоритм печатает два числа: а и b. Укажите наибольшее из таких...
марьяна126
04.06.2019 06:20
Паскаль, цикл while вводятся числа, посчитать кол-во чисел, которые делятся на 2 и которые делятся на 3. ввод закончить 0. вывести на экран кол-во чисел , делящихся на 2 и...
zai4onok1988
04.06.2019 06:30
Десятичная система: вычислите: 10110010+11010001; 10110111+1001111; 10111100—1100101; 10110100—1100101; 1101•110; 11001•11; 10000111: 101; 1010111: 11....
Nastya152018
04.06.2019 06:30
Составьте блок-схему, вот по паскалю она решена сама звучит так: в каких двузначных числах удвоенная сумма цифр равна их произведению? var a : integer; b : integer; begin writeln(...
markis4
07.04.2021 08:17
Какой режим работы используется в терминале оплаты?...
kknastya16
04.09.2019 17:20
1. составить алгоритм получения 1л. воды, если в распоряжении имеется 2 кувшина(3л. и 8л.) 2. из числа 458 получить 14, используя только 2 действия: 1)умножить на 2. 2)стереть...
Or003
04.09.2019 17:10
8примеров информации по обслуживаемым предметным областям. !...
Sanyaiftkfjycycyccy
10.04.2020 13:12
Определи, какого типа будут результаты арифметических операций 6 / 3 и 6 // 3. Введи ответ в поля для ввода....
kirill4389
10.04.2020 13:17
Паскаль! От за рабочую программу исправьте данный код под условие задачи, данные не записываются в файл. Также нужно через // после команд написать что они делают. -- var f:file...
Популярные вопросы
Решить: (√48-√75)·√3 заранее огромное !...
2
Составьте предложения с предлогами в,на,по,под,над,перед,около,возле,рядом,с,из,из-под,из-за,к,от,за...
3
Роман дубровский . кому принадлежит фраза: - как не так?...
1
Подбери три слова с буквой ю в начале слова и в середине слова после согласного...
2
Из данных слов составь сложные слова и запиши их. выдели в словах корни...
1
Дан вектор a(-1; 3) найдите длину вектора 2a...
3
Расставьте скобки так, чтобы равенства стали верными. 1) 96-12*6/3=8 2)24/56-8*4=1...
2
Напишите название всех глав романа дубровский с 1-19 главы....
1
:найди разность чисел. что надо делать?...
2
29. укажите предложение с пунктуационной ошибкой. а) в комнате, помимо входной,...
1