tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Найдите и исправьте ошибки
Найдите и исправьте ошибки в записи программы program 1; write writeln ("с вами говорит компьютер"); end
sagynnn
3 15.09.2019 19:00
14
Ответы
donczowakateri
07.10.2020 18:02
Будет так:
Begin
Writeln('Здравствуйте!');
Writeln('С вами говорит компьютер');
End.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
GoodArtur
22.08.2019 14:20
Решить по информатике 10 класс дано натуральное число п. определить: сумму цифр в числе...
ИзмМалика
25.11.2020 12:14
Как с гистограмм и диаграмм можно анализировать данные?...
Ариана16112001
25.11.2020 12:15
заранее ответить на вопросы: 1. Дайте математическое определение понятию «функция». 2. Назовите основные функции приложения MS Excel? 3. Какие категории функций имеются...
ЯнаКорягина
26.10.2020 08:26
Paint net графикалық ерекшелігі қандай...
SemenBio
26.10.2020 08:27
ПАЗЯЗЯ ДОБРЫЕ ЛЮДИ ПРЗЯЗЯХЯХЯЗ...
matveevaalina17
26.10.2020 08:28
Сложите числа в 16-ричной системе счисления 16^{21} + 4^{36} - 8^{8} - 2^{64} + 32...
Доминика671554
17.12.2019 15:17
[tex]3 x - 4y 0[/tex]если оношение задано следующим неравенством, то данному отношению принадлежит следующая пара чисел....
wwwshev24
17.12.2019 15:18
Запиши число 13533 в развёрнутом виде, начиная со старшего разряда...
olyaolya22
17.12.2019 15:20
Скорость передачи данных 9200 бит/с. за сколько времени можно передать текст объёмом 1500 байт? ...
rf2048111111ozt4z7
17.12.2019 15:22
37 ! составить программу на pascal. условие: даны три стороны треугольника. вычислите площадь и периметр. ход решения: ввести три цифры - стороны треугольника и с форум...
Популярные вопросы
1 Where you (live) next year? 2 I wish I (have) better marks now....
1
40. Кто завоевал и уничтожил Византийскую империю? 1. apабы 2. славяне...
2
Тест по истроии Что такое реконкиста 2)Какие христианские государства...
3
Какой объем водорода при н.у. образуется при взаимодействии алюминия...
1
ВОПРОС ЖИЗНИ И СМЕРТИ! С ДАНО И С РЕШЕНИЕМ Аммиак пропустили через...
3
Абай Құнанбайұлы 《мен жазбаймын өлеңді ермек үшін》 өленіңдегі автордын...
2
Для виготовлення однієї порції персикового десерту потрібно використати...
1
Якими методами влада управляла суспільством в Інд нужно! ...
1
Упражнение 126. Спешите, определите падежи и выделите окончания имён...
1
1 Mary has taken ... cold shower and is going to dress. 2 Let me have...
3
Begin
Writeln('Здравствуйте!');
Writeln('С вами говорит компьютер');
End.