tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Напишите программы, которые строят
Напишите программы, которые строят такие рисунки с нескольких вызовов одной
процедуры.
На языке питон
nik1005TV
2 03.03.2020 18:50
50
Ответы
Udjfjwojzksnsnsnslkm
03.03.2020 19:03
потому что так нпдо
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
кисуня208
23.06.2019 03:10
Что такое оперативная память человека? скажите. зарание ....
HermioneGranger19
12.12.2019 23:58
Решить в паскале : определить сколько из 5 чисел введенных пользователем кратны 3....
maxbas1
12.12.2019 23:54
1. какие пункты содержатся в главном меню (меню команд), дайте им краткие определения. 2. какая информация содержится в строке состояния? ответьте ,...
ilaida1
12.12.2019 23:44
Князь владимир отправил с гонцом следующее сообщение: ощойцилкыса расшифруйте его и введите без пробелов....
utrobin7
03.06.2019 04:50
Составьте программу для вычисления периметра и площади прямоугольника, если известны координаты противоположных вершин прямоугольника (x1,x2) и (y1,y2). стороны прямоугольника...
Люциферин
16.09.2019 11:00
Дан массив целых чисел.найти сумму элементов,имеющих нечетное значение.(паскаль)...
juliakolesnik04
12.05.2020 13:25
Пользователь видит сообщение: «Введите цифру школьного класс (1,2,3 и т.д. до 11)».Пользователь вводит цифру класса. Если пользователь вводит 1,2,3,4, то появляетсясообщение «...
НастяПи
12.05.2020 13:25
Выбери верные ответы. Службы Интернета: служба систем операционные системы Электронная почта Интернет-телефон...
Okama
12.05.2020 13:23
Рассмотрите данные в таблице. Отметьте примеры, защищённые авторским правом.Пример 1Нур-Султан - 2019Пример 2Астана - 2019Пример 3Нурпеисов И.И.,2019гПримерИванов И. И., 2019гПример...
милка578
12.05.2020 13:23
Исправьте ошибки в программе. Укажите их количество. Program A; Const X : 50; С : 1000; Var SUM, PR, D : integer; Begin SUM := X+C; Writeln ( SUM ); PR := X*C; Writeln ( PR );...
Популярные вопросы
ответь на во Назови определения, соответствующие музыки кавказских народов...
1
1) Какая черта характеризует культуру с высокой выраженностью индивидуализма...
3
Выпиши из предложений и распредели в колонки обращения. 1. Прощай с глазами...
1
На рисунке угол АОВ равен 90 градусов. найдите угол СОД, если угол между биссектрисами...
3
Написать уравнение реакции тестостерона с избытком водорода...
3
1)а+c2)b+c3)c-b4)b-a5)a+b+cи ещё на ними сверху стрелочкипобыстрее...
3
Автокран за 3 минуты совершил работу в 634 кДж.Какова мощность автокрана в...
1
КООРДИНАТНЫЙ ЛУЧ ТОЖЕ НУЖНО ПИСАТЬ....
1
умоляю на питоне Найти максимальный элемент столбца номер которого вводится...
3
В равнобедренной трапеции диагональ перпендикулярна боковой стороне. найдите...
1
потому что так нпдо