Напишите программу выводящую на экран все четные трехзначные числа в python

Fjk123cg Fjk123cg    3   17.12.2019 17:27    300

Ответы
12233454647758886776 12233454647758886776  10.10.2020 21:18

for i in range(100, 999):

   if i % 2 == 0:

       print(i)

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика