Напишите программу которая высчитывает путь, исходя из введённых скорости и времени

seanius seanius    3   12.02.2021 02:42    7

Ответы
KIrito5016 KIrito5016  12.02.2021 06:00

var

 v, s: real;

 

begin

 writeln('введите скорость и расстояние');

 readln(v, s);

 writeln(s / v);

end.

ПОКАЗАТЬ ОТВЕТЫ
555Maura555 555Maura555  12.02.2021 06:00

Вот код на Python'е:

print('Расстояние равно =>', float(input('Введите скорость => ')) * float(input('Введите время => ')))

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика