Напишите программу, выполняя которую компьютер спрашивает год рождения человека и сравнивает с вашим годом рождения и определяет, он(человек) старше вас или младше.(Программа паскаль)

Pppddddd Pppddddd    3   17.04.2020 15:26    6

Ответы
пптл пптл  13.10.2020 10:41

var x:integer;

begin

 writeln('В каком году Вы родились?');

 read(x);

 if x>СЮДА ГОД ТВОЕГО РОЖДЕНИЯ then

 writeln('Вы младше меня')

 else

 write('Вы старше меня');

  end.

Объяснение:

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика