Напишите программу, вычисляющую разность двух целых неотрицательных чисел. гарантируется, что первое число не меньше второго. входные данные даны два числа, второе из них не превышает первого. числа не превышают 10100 выходные данные выведите разность данных чисел. примеры входные данные 7 5 выходные данные 2

Красотка1000485 Красотка1000485    3   26.08.2019 20:40    4

Ответы
LoliPIP LoliPIP  05.10.2020 21:35
Uses crt;
var a, b: Integer;
begin
readln(a, b);
clrscr;
writeln(a - b);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика