Напишите программу, вычисляющую расстояние, которое преодолел велосипедист за t часов, если он двигался со скоростью v км/ч.
v=20
t=3
s=60

moldabaevamaria moldabaevamaria    1   23.10.2019 12:52    16

Ответы
sigaretta sigaretta  10.10.2020 09:01

program rasstoyanie;

var t, v, s:integer;

begin

writeln('введите время');

readln(t);

writeln('введите скорость');

readln(v);

s:=v*t;

writeln('расстояние, которое преодолел велосипедист: ', s);

end.

Объяснение:

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика