Напишите программу вычисления площади параллелограмма по заданному основанию и высоте.

tanyabober tanyabober    3   19.09.2019 00:40    9

Ответы
andriymoskalet andriymoskalet  21.08.2020 11:24
#include <iostream>
using namespace std;

int main()
{
int a = "без кавычек пишешь цифру"
int b = "тоже другую цифру без кавычек"
int sum = a * b
cout << sum << endl;
return 0;
}
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика