Напишите программу ввода двух произвольных чисел x, y с клавиатуры. если x больше y, то вывести на экран сумму x и y.

LEXSUS18 LEXSUS18    3   19.05.2019 14:24    8

Ответы
helpmy123 helpmy123  30.09.2020 23:11

var x, y: Integer;

begin

Read(x, y);

if x > y then WriteLn(x+y);

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика