tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Напишите программу ввода
Напишите программу ввода 3 величин a,b,c на одной строке и вычислите
golubalex01
1 06.07.2019 05:30
1
Ответы
iVorobey
02.10.2020 20:58
Var
a,b,c: integer;
begin
write('Введите A, B, C (через пробел) -> ');
read(a,b,c);
write('Результат сложения: ', a+b+c);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
julyaloskutowaozd804
10.06.2019 11:30
1) действие с информацией - это действие, связанные с 2) для чего человеку нужны линейка, транспортир, термометр, барометр, компас, телескоп, микроскоп? какие ещё...
lllsuprall
06.10.2019 23:10
Какой минимальный объём памяти (в мбайт) нужно зарезервировать, чтобы можно было сохранить любое растровое изображение размером 2048*1024 пикселей при условии, что...
Зуев693
06.10.2019 21:43
Решить подробнее язык написания питон...
ПОМОГИТЕУМОЛЯЮЯТУПОЙ
06.10.2019 21:44
Представьте себя машинистом поезда. к станции по одноколейке подошёл состав из тепловоза и пяти вагонов. следом должен подъехать пассажирский поезд. есть тупик, в...
ahmet2007
03.05.2021 14:41
ДОЮ 4 Дана блок-схема. Наши код программы на языке программирования Python по этому алгоритму ...
юлька438
03.05.2021 14:41
Складіть блок-схему та відповідну програму мовою Python для виконання таких дій: 1) обчислюється сума дробів, знаменниками яких є непарні числа від 3 до 9; 2) визначається...
максим1503889900
03.05.2021 14:45
Создайте реферат на тему «Компьютеры будущего» КритерийРеферат имеет титульный лист со следующей информацией:Название школы (по центру, 16пт)Тема реферата (по центру,...
Fara228229
03.05.2021 14:48
ответить на 3 быстрых вопроса. 1. Два параметра, по которым можно различать веб-сайты? (то есть две вещи, которые уникальны у каждого сайта). 2. Что является основным...
KristinaZenchenko
02.07.2019 15:50
Солнечный день в начале лета. выделить грамматическую основу....
angrelygovo201
02.07.2019 15:50
Звуко буквенный разбор слова рябина...
Популярные вопросы
Зделать небольшое эсэ с началом: як добре вміти читати и с окончанием:...
3
Составьте предложение из слов: something, that, nobody, ever,...
3
16 3/13 - 6 18/3=? 3/13 это три тринадцатых...
1
По этому же ,нужно артикль, род,падеж, род, 15...
3
Нужно сочинение только не про сына буры...
3
Інформаційне гроно образу і русалки автор петро гулак-артимовський....
3
Қазақстанда қандай өнер сайыстары өтеді? сызбаға сызбаға түсір....
2
Сочинение на тему «герои российской »;...
3
Дополните текст 4 – мя причастными оборотами. обозначьте их графически....
1
Ознаки листків вишні проста чи складна, тип жилкування б листко-розміщення...
2
a,b,c: integer;
begin
write('Введите A, B, C (через пробел) -> ');
read(a,b,c);
write('Результат сложения: ', a+b+c);
end.