Напишите программу в Pascal ABC, в которой объявляется массив из 20 целых чисел, заполняется при датчика случайных чисел из промежутка [-10,10] и записывает в файл dan3.txt

katerina17054 katerina17054    3   03.05.2020 18:21    1

Ответы
flygirl1999cool flygirl1999cool  28.08.2020 17:34

begin

 var a := ArrRandom(20, -10, 10);

 var s := OpenWrite('dan3.txt');

 s.Write(a);

 s.Close();

end.

Объяснение:

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика