Напишите программу в арифметическое выражение. вычислите значение выражения при a=2 и b=10 d = a+b/2ab

saahmetovakarina saahmetovakarina    1   19.05.2019 09:40    6

Ответы
lizas7777 lizas7777  12.06.2020 13:54

Program arifm;

Uses Crt;

var a,b:integer;

       d:real;

begin

     clrscr;

      a:=2;b:=10;

      D:=a+b/2*a*b

 

      writeln('d=',d:5:5);

       readkey;

 

  end.

 

 

 

 

 

 

 

 

 

 

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика