tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Напишите программу составления
Напишите программу составления 5 слов (существительные в именительном падеже, единственного числа) из слова связанного с информатикой.
В моем случае это Клавиатура
Turtle183119
2 18.05.2020 08:15
4
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
Лино444ка
22.08.2019 04:40
Как решить ? для хранения растрового изображения размером 128*128 пикселей отвели 2 килобайта памяти. каково максимально возможное число цветов в палитре изображения?...
natalik2038
22.08.2019 04:30
Файл размером 128 кбайт передается через некоторое соединение со скоростью 1024 бит в секунду. определите размер файла ( кбайт ), который можно передать за то же время через другое...
AlexMason03
22.08.2019 04:30
Паскаль составить программу нахождения трехзначных чисел сумма квадратов ,цифр которого делится на 13....
33zet33
22.08.2019 04:30
Напишите в паскале треугольник задан длинами сторон.если такой треугольник существует, то сообщить какой он: равносторонний, равнобедренный или разносторонний...
kirill055
22.08.2019 04:30
Внекотором каталоге хранится файл компот.doc. после того, как в этом каталоге создали подкаталог и переместили туда файл компот.doc, его полное имя стало с: \дом\рецепты\напитки\компот.doc....
artemstepanyuk
22.08.2019 04:20
Ввести натуральное число n вывести число n в четвёртой степени. в поскаль...
nastik1102
22.08.2019 04:10
Как сделать скиншот на ноутбуке кнопкоми ctrl и v b ? и какими кнопками его загрузить !...
Tuchka2oo5
22.08.2019 04:10
Для операционной системы windows применяются файловые системы: выберите несколько из 4 вариантов ответа: 1)hfs 2)vntf 3)ntfs 4)fat...
help1010100101020349
22.08.2019 04:10
Ввести число не равное нулю. возвести во вторую степень отрицательное число, а в третью степень положительное число. на я зыке паскаль,...
12345678006432
22.08.2019 04:10
Program esep8; uses crt; var x,y,z,s,p: double; begin clrscr; writeln( x,y,z-енгиз ); readln(x,y,z); s: =x+y+z; p: =x*y*z; if s p then write( косынды улкен= ,s, ,p); else if s ,p)...
Популярные вопросы
Напишите запросы со спецЗнаками по следующим заданиям и постройте диаграммы Эйлера...
2
Имя прилагательное, «маловажный, не имеющий веса, незаметный»...
1
66Б. Какова тема заметки? Какая информация содержится в заголовке? Привлекает ли...
3
2. Read the sentences and choose the proper words to complete them. hang-outs outfit...
1
Коли швидше охолоне чайникз кип ятком: коли чайник поставлений на лід чи, коли...
2
Визначте абсолютну висоту ( у метрах)місця,на якому росте віковічний дуб-ботанічна...
3
(новое и старое дворянство) занятие людей, дом и быт, особенности питания и повседневная...
2
Орудия труда из камня 13- 17 тыс. лет назад...
1
Сoобщающиеся сосуды Пара вертикальных сосудов радиусом 20 мм соединены тонкой полой...
3
Докажите, что при всех допустимых значениях а выражение тождествен- но равно нулю:...
2