Напишите программу поиска всех трехзначных чисел делящихся на 7 т , сумма котрых кратна 7

kakoieshonik kakoieshonik    3   02.07.2019 15:50    0

Ответы
kirillan2 kirillan2  02.10.2020 18:33
Pascal ABC
Var
i:integer;
Begin
For i:=100 to 999 do
if i mod 7 = 0 then Write(i,' ')
End.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика