Напишите программу поиска минимального числа из двух чисел введённых с использованием процедуры

ДядяВасяПетросян ДядяВасяПетросян    1   19.01.2020 12:58    1

Ответы
baus100 baus100  19.01.2020 15:03

program min;

var a,b: integer;

uses crt;

begin

clrscr;

writeln('введите 1-е число: ');

read(a);

writeln('введите 2-е число: ');

read(b);

if(a< =b) then writeln(' минимальное число: ', a)

else

writeln(' минимальное число: ', b)

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика