Напишите программу нахождения наибольшего значения из двух величин a и b​

hcggchhcfuj hcggchhcfuj    1   22.04.2020 07:58    2

Ответы
NancyKorea NancyKorea  18.08.2020 01:28

var

a,b,c,max:integer;

begin

read(a,b,c);

if a > b then

max:=a

else

max:=b;

if max > c then

write(max)

else

write(c);

end.

Объяснение:

сделал всё что мог.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика