Дана последовательность 5, 9, 13, составьте программу для подсчета количества слагаемых, сумма которых равна 324 (while).

lanv lanv    1   21.09.2019 17:40    2

Ответы
anchootka05oz9836 anchootka05oz9836  04.08.2020 13:31
Вот держите:

var a,sum,k:integer;

begin

while sum<>324 do begin
sum:=sum+4;
inc(k);
end;

writeln(k);

end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика