Напишите программу, находящую сумму 2 чисел, переданных в качестве входных данных. входные данные: на стандартный ввод два целых числа a,b (0≤a,b≤9)a,b (0≤a,b≤9) выходные данные: передайте на стандартный вывод одно число – сумму введенных чисел. sample input 1: 6 2 sample output 1: 8 sample input 2: 6 1 sample output 2: 7

Ekaterina2019 Ekaterina2019    3   08.09.2019 20:10    5

Ответы
ilyavital ilyavital  07.10.2020 01:37
#include <iostream>
using namespace std;
int main()
{
int a, b, s;
cin >> a >> b;
s = a + b;
cout << s <<endl;
return 0;
}
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика