Напишите программу на языке паскаль вычисления функции

reginochka33 reginochka33    2   16.05.2019 15:48    1

Ответы
hhd734hd hhd734hd  10.06.2020 12:45

program raf105;

var x,a,c,b: real;

begin

write('a = ');

readln(a);

write('b = ');

readln(b);

write('c = ');

readln(c);

x:= (abs(a)-3*c)/(b*b);

writeln('x = ',x);

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика