Напишите программу на языке делфи длина выражена в сантиметрах. выразить ее в дюймах. (1 дюйм=2.5 см)

Хитрая0Лиса0 Хитрая0Лиса0    2   23.05.2019 01:50    1

Ответы
аня343213 аня343213  18.06.2020 17:27
Program Dujm
var a,res: real;
begin
writeln('Vvedite dlinu v sm');
readln(a);
res:=a/2.5;
writeln(a,' sm v dujmah ravno ',res:5:2);
readln;
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика