Напишите программу на с++, которая выведет фразу: введите три числа. пользователь введёт 3 числа как переменные a, b, c. программа вывелет a+b+c=v a*b*c=v1, (a+b+c)/3=v2

catyaserduck catyaserduck    3   06.10.2019 16:30    3

Ответы
milanaphenix milanaphenix  09.10.2020 23:55
#include <iostream>
using namespace std;
int main()
{
cout << "Введите три числа.";
int a,b,c;
cout<< "a+b+c="<< a + b + c << endl;
cout<< "a*b*c="<< a*b*c << ", (a+b+c)/3=" << (a+b+c)/(double)3;
return 0;
}
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика