tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
напишите программу.На рисунке
напишите программу.На рисунке приведены данные температуры за февраль.Внесите значения температуры в список .Выведите на экран среднию температуру воздуха за данный период.
Lyadavinchi
1 03.03.2021 17:11
11
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
Юля5454554
12.03.2021 19:15
C++ Создайте структуру Билет с элементами Номер поезда, Стоимость 1 места, Количество проданных билетов(1). Заполните массив элементов типа Билет(2,6). Написать функцию...
Данил1901
12.03.2021 19:14
Об єкти, безпосередньо призначені для зберігання інформації?...
muzycuk
12.03.2021 19:14
1. измеряет угол поворота 2.определяет наличие предмета и расстояние до него 3.определяет нажата клавиша или нет 4.определяет цвет предмета...
dashakoryakina
12.03.2021 19:14
составить программу на C# Дано слово. Вывести на экран его последний символ....
Андртян
12.03.2021 19:14
написать в VBA.Спортсмен в первый день пробежал 10 км. Каждый следующий день он увеличивал дневную норму на 10% от результата предыдущего дня. Найти через сколько дней...
mutsienietse14
12.03.2021 19:14
Написать 3 программы на паскале...
знания436
10.03.2019 22:45
Решите , надо не к кому больше обратиться...
kristinarepina
10.03.2019 22:41
Номер вопроса-номер ответа быстрее...
seregasasaas
10.03.2019 22:38
Program bincode; procedure printbin (n: integer); var k: integer; begin k: =128; while k 0 do begin write (n div k); n: =n mod k; k: =k div 2 end end; begin printbin(99)...
goroskopy
10.03.2019 22:36
Sos нужно сделать блок-схему и по ней программу в паскале...
Популярные вопросы
1. В 568 году кто возглавил посольство тюркского кагана в Византию?...
1
Лёня проезжает за 3 часа 30 минут на 10 километров больше, чем Тимофей...
3
4. Велосипедист едет по дороге со скоростью 2 м/с в квадрате. Центростремительное...
2
решить математику 5 клас 24/25 и 3/5 11/36 и 7/12 3/4 и 19/40...
1
К экстенсивный фактором развития относится? тест. 1)НТП2) Повышение...
1
Географические обекты и явления какой обьект изображон нп рисунке какие...
1
Задание: Выполните перевод следующих чисел из десятичной системы счисления...
2
якщо в кімнаті досить тепло і волого, то коли взимку відчиняють кватирки,...
1
6. В каком году произошла первая встреча рассказчика с героем?Повесть...
2
3. Разложите на множители: 10b^2 a-15b^2-8ab+12b+6a-9 5p^2+10p...
1