Напишите программу на паскале.вычислите произведение чисел от 1 до 100 кратных 3

ivan080206 ivan080206    3   19.06.2019 09:40    3

Ответы
ashueva1919 ashueva1919  15.07.2020 17:48
Var
i, p:longint;
begin
p:=1;
for i:=1 to 100 do
if (i mod 3)=0 then p:=p*i;
writeln('resuktat ',p)
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика