Напишите программу на c++ : объявить три переменные типа int и присвоить первой числовое значение, вторая переменная равна первой переменной увеличенной на 3, а третья переменная равна сумме первых двух.

sizikova2004 sizikova2004    1   22.02.2022 16:00    9

Ответы
gulkogulkovno gulkogulkovno  22.02.2022 16:10

#include <iostream>

using namespace std;

int main(int argc, char *argv[])

{

int first = 2;

int second = first + 3;

int third = first + second;

cout << "First: " << first << endl;

cout << "Second: " << second << endl;

cout << "Third: " << third << endl;

}


Напишите программу на c++ : объявить три переменные типа int и присвоить первой числовое значение, в
Напишите программу на c++ : объявить три переменные типа int и присвоить первой числовое значение, в
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика