Напишите программу, которая выводит сумму, умножение и разницу трех чисел. Все числа мы вводим через консоль.с++

ФамилГасанов ФамилГасанов    3   28.07.2022 14:53    2

Ответы
Biszkopt99 Biszkopt99  28.07.2022 14:54

#include "iostream"

using namespace std;

int main() {

int a, b, c;

cout << "a = ";

cin >> a;

cout << "b = ";

cin >> b;

cout << "c = ";

cin >> c;

cout << "a + b + c = " << a + b + c << endl;

cout << "a - b - c = " << a - b - c << endl;

cout << "a * b * c = " << a * b * c << endl;

system("pause");

return 0;

}

ПОКАЗАТЬ ОТВЕТЫ
Лилиана4312 Лилиана4312  28.07.2022 14:54
Int a,b,c;
cin>>a>>b>>c;
if(aif(aif(b
cout<<"сумма="<
cout<<"умножение="<
cout<<"разница="<
return 0;
там в начале я не написал код потому что он сначала даётся
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика