Напишите программу, которая выводит на экран сумму чисел двухзначного и трёхзначного числа.

yaritos yaritos    3   01.08.2019 20:00    4

Ответы
alinamagutina alinamagutina  03.10.2020 19:56
Var
a, b, c : integer;
begin
write("Введите 1 целое число: ");
readln(a);
write("Введите 2 целое число: ");
readln(b);
c = a + b;
writeln("Сумма равна: ", c);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика