Напишите программу которая выводит на экран слово "женский" при вводе символа ж и словa " мужской" при вводе символа м

Сандалёк Сандалёк    2   25.05.2019 06:50    3

Ответы
Annnnnnnnnnнnna Annnnnnnnnnнnna  21.06.2020 07:48
Var a: char;
begin
     readln(a);
     if (a = 'М') then writeln('Мужской');
     if (a = 'Ж') then writeln('Женский');
end.

Проверил =)
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика