Напишите программу, которая выполняет следующий алгоритм Создать список А, состоящий из 7 целых произвольных (рандомных) чисел в диапазоне от 10 до 20 ;

Вывести весь список на экран;

Вывести второй элемент списка на экран;
На языке phyton

Lena111115 Lena111115    1   29.01.2021 14:46    7

Ответы
ученик1880 ученик1880  28.02.2021 14:54

import random

a = [ ]

for i in  range(7):

    a.append(random.randint(10,20))

print(a)

Объяснение:

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика