tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
напишите программу, которая
напишите программу, которая вводит с клавиатуры 2 набора чисел в диапазоне 10..99 и проверяет, равны ли эти наборы.
Brainly2233
3 09.12.2020 09:42
3
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
Hafs
15.05.2020 10:21
Какую задачу решает следующая программа для двузначного числа. Привести пример решения. var х: integer; c1 , с2 : integer; begin readln (х); c1 :=x mod 10; с2:=х div 10; w riteln...
katttty9989
15.05.2020 10:24
Модельдеу құру кезіндегі іс-әректтерді және құралдарды сипаттаңыз...
elyavlasova
15.05.2020 10:24
Условный оператор if a mod 2 0 then write ( Да ) else write ( Нет ) позволяет определить, является ли число a … . Какое свойство числа а проверяет условный оператор?...
Максоон20022
15.04.2020 12:35
Как записывается целочисленный тип данных на языке программирования Паскаль...
Богдан2281667
15.04.2020 12:35
Перевод чисел из двоичной системы счисления в десятичную 10010...
Лиза5666
15.04.2020 12:35
Решите задачи в паскале, сколько сможете, заранее...
nastuastar12
18.03.2019 15:40
Дана строка ответить соответствует ли количество открывающих скобок закрывающим. решаю в паскале желательно с объяснением...
Marshall123
18.03.2019 15:50
Составьте программу, проверяющую, лежит ли точка с заданными координатами вне круга с радиусом r и началом в точке o(a,b) хотя бы примерно...
pahalovrzx
18.03.2019 15:50
Дано n-произвольных чисел найти их сумму....
Даниил520393
18.03.2019 15:50
Составьте программу вычисления количеств трёхзначных чисел, у которых сумма цифр является чётным числом....
Популярные вопросы
Спешите раскрывая скобки и вставляю пропущенные буквы определите утвердительным...
3
Перепишите . подчеркните главные члены предложения и определения. докажите,что...
1
В1ый день автомобиль всего пути, что составило 300 км. во 2ой день автомобиль...
1
Вавтосалоне на продажу 30 автомобилей. 5/6 этих автомобилей были легковые а...
3
8класс. что определяет положение элемента в периодической системе?...
2
Решить пример по действиям столбиком *(32+184)*(13-7)*12= если сумма значения...
1
Подберите однокоренные слова к слову ответственность....
2
Объем тела 800 л выразите в м (в кубе)...
2
Решить систему! ( 2^x+2^y=10 x+y=4 кто понимает, нужна ваша ! (...
2
От города а до города в ч со скоростью 84 км/ч а от города в до города с в...
3