Напишите программу, которая считает сумму всех чисел от 1 до 15, используя цикл for

подсказка: сумму можно сохранять в переменную
для питон

ayazhka2 ayazhka2    2   21.09.2019 14:10    63

Ответы
tugatimu9876 tugatimu9876  21.08.2020 12:56

for i in range(1,16):

   print(i)

s=i+105

print("Сумма чисел ровна:",s)

Объяснение:

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика